<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<title>Приключения с привидения - bTV Media Group - bTV</title>
		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="„Mostly Ghostly“, САЩ, 2008" />
		<meta name="keywords" content="Приключения с привидения" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">

					<meta property="og:site_name" content="bTV Media Group - bTV" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Приключения с привидения" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873483.jpg" />
			<meta property="og:url" content="//www.btv.bg/comedy/movies/prikljuchenija-s-prividenija.html" />
			<meta property="og:description" content="„Mostly Ghostly“, САЩ, 2008" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873483.jpg" />
			<script type="application/ld+json">
		{
			"@context": "https://schema.org",
				"@type": "WebSite",
				"name": "bTV",
				"url" : "https:\/\/www.btv.bg",
				"sameAs": ["https://www.facebook.com/btv.official/","https://www.instagram.com/official.btv/?hl=en"],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https:\/\/www.btv.bg\/find\/?q={search_term_string}",
					"query-input": "required name=search_term_string"
				}
		}
	</script>
		
		<!-- ##GOOGLE_WEBMASTERS_START##
		<meta name="verify-v1" content="##GOOGLE_WEBMASTERS_KEYWORD##" />
		##GOOGLE_WEBMASTERS_END## -->

		<!-- BOF Favicons -->
		<link rel="apple-touch-icon" sizes="60x60" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-180x180.png" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-194x194.png" sizes="194x194" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/android-chrome-192x192.png" sizes="192x192" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-16x16.png" sizes="16x16" />
		<link rel="manifest" href="/static/bg/microsites/btvnew/img/favicons/manifest.json" />
		<link rel="mask-icon" href="/static/bg/microsites/btvnew/img/favicons/safari-pinned-tab.svg" color="#5bbad5" />
		<link rel="shortcut icon" href="/static/bg/microsites/btvnew/img/favicons/favicon.ico" />
		<meta name="msapplication-TileColor" content="#004F5A" />
		<meta name="msapplication-TileImage" content="/static/bg/microsites/btvnew/img/favicons/mstile-144x144.png" />
		<meta name="msapplication-config" content="/static/bg/microsites/btvnew/img/favicons/browserconfig.xml" />
		<meta name="theme-color" content="#ffffff" />
		<!-- EOF Favicons -->

		<script language="JavaScript1.1" type="text/javascript">
            var site_id = "400";
			var article_id = "2100796754";
			var section_id = "700044";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Movie';
			var media_id;
			var article_date;
		</script>

                    <!-- Gemius -->
            <script type="text/javascript">
                var pp_gemius_identifier = new String('ofg1xr_JgXlunfIQvF.Pw7R23yiWVUec7MGxmrKNbJ3.A7');
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            </script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W2HVJV5');</script>
		<!-- End Google Tag Manager -->

		<!-- btvnew css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />

		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-3.6.0.min.js" />
		<script src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>

		<link rel="preload" as="script" href="/static/bg/shared/js/lazysizes.min.js" />
		<script src="/static/bg/shared/js/lazysizes.min.js" async></script>

		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/fine-uploader.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btv-new.css?v=1.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btv_new/css/btv-cme.css?v=5.22" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btv_new/css/stani_bogat.css?v=5.1" />


		<!-- UT :start -->
		<script type="text/javascript">
			var ut_params  = "?section_id=" + ((typeof(section_id) == 'undefined') ? "0" : section_id);
				ut_params += "&article_id=" + ((typeof(article_id) == 'undefined') ? "0" : article_id);
				ut_params += "&gallery_id=" + ((typeof(gallery_id) == 'undefined') ? "0" : gallery_id);
				ut_params += "&media_id=" + ((typeof(media_id) == 'undefined') ? "0" : media_id);
				ut_params += "&article_date=" + ((typeof(article_date) == 'undefined') ? "0" : article_date);
				ut_params += "&r=" + Math.random();
				ut_params += "&c=" + escape(document.referrer);
			document.write("<img src='/static/bg/shared/img/wtd-80.png' alt='.' width='1' height='1' border='0' />");
			//document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			//document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php" + ut_params + "' alt='.' width='1' height='1' border='0' />");
		</script>
		<!--
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		-->
		<!-- UT :end -->
		<script type="text/javascript" src="/js/bg/shared/js/bweb.js?v=3.04"></script>
		<script type="text/javascript" src="/static/bg/microsites/btv_new/js/vendors.js?v=1.0"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7333893-7"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-7333893-7');
		</script>

		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/css/bg/shared/css/bweb-gpt.css?v=3.04" />
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		var dfp_site = 'btv.bg';
		var dfp_website = 'btv';
		var dfp_mobile = false;
		var dfp_tags = ["\u041f\u0440\u0438\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u0441 \u043f\u0440\u0438\u0432\u0438\u0434\u0435\u043d\u0438\u044f"];
		var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":true,"carousel":true,"in_article_300x250_first":true,"in_article_300x250_second":true,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false};

		</script>
		<script src='/js/bg/shared/js/bweb-gpt.js?v=3.04'></script>
		<!-- /DFP -->

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?1665991922"></script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>
		
		<script data-ad-client="ca-pub-5746765243269329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	</head>
	<body class="boza article">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2HVJV5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=370673339733117";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						<!-- Header -->
<header class="">
    <nav>
        <div class="main-nav">

                <div class="main-nav-wrapper">
				<span class="mobile-menu-icon js-toggle-menu">
                    <span class="burger-icon">
                        <span></span>
                    </span>
                </span>

                <a class="site-logo" href="/"><img src="/static/bg/microsites/btvnew/img/logo-btv-main-white.svg"></a>

					<ul class="site-nav">
												<li class="">
																				<a class="" href="/all-products/">Предавания и сериали</a>
																			</li>
												<li class="">
																				<a class="" href="/movies/">Филми</a>
																			</li>
												<li class="">
																				<a class="" href="https://btvnovinite.bg/" target="_blank">Новини</a>
																			</li>
												<li class="">
																				<a class="" href="https://btvplus.bg/live/" target="_blank">На живо</a>
																			</li>
												<li class="">
																				<a class="" href="/programata/">Програма</a>
																			</li>
												<li class="">
																				<a class="" href="/za-btv/">За bTV</a>
																			</li>
												<li class="">
																				<a class="" href="/english/">En</a>
																			</li>
										
					</ul>
					<div class="search-and-live">

                        <div class="search-box">
                            <a class="js-search-trigger"></a>
                            <div class="search-slide">
                                <form action="/find/">
                                    <input name="q" type="text" placeholder="Търси в btv.bg...">
                                    <div class="field-submit">
                                        <input type="submit" value="Търси">
                                        <span class="icon-search"></span>
                                    </div>
                                </form>
                            </div>
                        </div>
						<ul class="share-btns">
							<li><a class="icon-btv-facebook" href="https://www.facebook.com/btv.official/" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/facebook-white.svg"></a></li>
<!-- 							<li><a class="icon-btv-twitter" href="https://twitter.com/btv_official?lang=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/twitter-white.svg"></a></li> -->
							<li><a class="icon-btv-instagram" href="https://www.instagram.com/official.btv/?hl=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/instagram-white.svg"></a></li>
						</ul>
                    </div>
					
                </div>
				<div class="mobile-nav-wrapper">
					<ul class="">
													<li class="">
																				<a class="" href="/all-products/">Предавания и сериали</a>
																			</li>
													<li class="">
																				<a class="" href="/movies/">Филми</a>
																			</li>
													<li class="">
																				<a class="" href="https://btvnovinite.bg/">Новини</a>
																			</li>
													<li class="">
																				<a class="" href="https://btvplus.bg/live/">На живо</a>
																			</li>
													<li class="">
																				<a class="" href="/programata/">Програма</a>
																			</li>
													<li class="">
																				<a class="" href="/za-btv/">За bTV</a>
																			</li>
													<li class="">
																				<a class="" href="/english/">En</a>
																			</li>
							
						<li><a href ="/lifestyle">Лайфстайл</a></li>
					</ul>
					<ul>
						<li class="">
							<a href="https://btvnovinite.bg/" target="_blank">
								<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg">
							</a>
						</li>
					</ul>
					<ul class="channels-nav">
						<li>
							<a href="/comedy/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-comedy.svg">
							</a>
						</li>
						<li class="btv-cinema">
							<a href="/cinema/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-cinema.svg">
							</a>
						</li>
						<li class="btv-action">
							<a href="/action/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-action.svg">
							</a>
						</li>
						<li class="btv-lady">
							<a href="/lady/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-lady.svg">
							</a>
						</li>
						<li class="btv-ring">
							<a href="/ring/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-ring.svg">
							</a>
						</li>
						<li class="btv-int">
							<a href="http://voyo.bg/product/live/24198-btv-international" target="_blank">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-international.svg">
							</a>
						</li>
					</ul>
					<ul class="share-btns">
							<li><a class="icon-btv-facebook" href="https://www.facebook.com/btv.official/" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/facebook-white.svg"></a></li>
							<li><a class="icon-btv-twitter" href="https://twitter.com/btv_official?lang=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/twitter-white.svg"></a></li>
							<li><a class="icon-btv-instagram" href="https://www.instagram.com/official.btv/?hl=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/instagram-white.svg"></a></li>
					</ul>
				</div>
        </div>
    </nav>
</header>
					</div>
										<div class="mega-banner visible-banner">
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div class="bcol-article-white mb-10px">
								<div class="main-container article_hr">
										<div>
						<div class="inner-sub-nav-wrapper section-id-700023">
					<div></div>				<span class="close"></span>
		<div class="inner-sub-nav-head">
			<h1><a href="/comedy/">bTV Comedy</a></h1>
						<div class="mobile-nav-arrow js-open-inner-menu"></div>
		</div>
		<ul class="sub-nav">
											<li class="">
									<a href="/comedy/news/">Новини</a>
									</li>
											<li class="">
									<a href="/comedy/videos/">Видео</a>
									</li>
											<li class="">
									<a href="/comedy/series/">Сериали</a>
									</li>
											<li class="is-active is-open ">
									<a href="/comedy/movies/">Филми</a>
									</li>
											<li class="">
									<a href="/comedy/corporate/">За bTV Comedy </a>
									</li>
								</ul>
</div>
<script>
	if (jQuery('.inner-sub-nav-wrapper').length) {
		if (jQuery('.inner-sub-nav-wrapper .sub-nav > li > ul li.is-active').length) {
			jQuery('.inner-sub-nav-wrapper .sub-nav > li > ul li.is-active').parents('li').addClass('is-active is-open');
			jQuery('.inner-sub-nav-wrapper').addClass('has-second-level-nav');
		}
		
		if (jQuery('.inner-sub-nav-wrapper .sub-nav > li.is-active ul').length) {
			jQuery('.inner-sub-nav-wrapper').addClass('has-second-level-nav');
		}

		/*jQuery('.inner-sub-nav-wrapper. sub-nav > li').each(function(){
			if (jQuery(this).is('is-active')) {
				
			}
		});*/
	}
</script>
					</div>
										<div>
						<link href="/static/bg/microsites/bistro/css/lg-transitions.css" type="text/css" rel="stylesheet" />
<link href="/static/bg/microsites/bistro/css/lightgallery.css" type="text/css" rel="stylesheet" />
<script src="/static/bg/microsites/bistro/js/lightgallery.min.js"></script>

<div class="gallery-wrapper">
	<div class="page-content-wrapper ">
		<div class="page-content-top ">
			<h1 class="title-main">Приключения с привидения</h1>
			<h2 class="title-secondary">„Mostly Ghostly“, САЩ, 2008</h2>
			<div class="article-details">
				<div class="article-info">
					<div class="article-author"></div>
					<div class="article-date ">17 Октомври 2022</div>
										
				</div>
				<div class="get-social">
					<div class="share-wrapper">
						<ul class="share">
							<li><a class="icon-btv-facebook" href="" target="_blank"></a></li>
							<li><a class="icon-btv-twitter" href="" target="_blank"></a></li>
						</ul>
					</div>
					<ul class="counters">
						<li class="likes"><a href="#" onclick="like_vote();return false;"><span class="count"></span><span class="icon-like"></span></a></li>
						<li class="comment"><a href="#"><span class="count"></span><span class="icon-icons-btv_comments"></span></a></li>
					</ul>
				</div>
			</div>
		</div>
	<div class="image">
		<ul class="gallery">
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873483.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873483.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873484.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873484.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873485.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873485.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873486.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873486.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873487.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/940x529/Oct2022/2112873487.webp" />
			</li>
			
		</ul>
	</div>
	</div>
</div>					</div>
										<div class="sidebar">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>					</div>
										<div>
									<h4 class="title-ad">Реклама</h4>
		<div class="page-content">	
						<div class="text-block" itemprop="articleBody">
							<p>Макс не е типичното 11-годишно момче: той обича магията, мрази спорта и не може да подари поне една усмивка на Трейси, най-популярното момиче в училище. Оказва се, обаче, че той е единственият, който може да чува и да вижда призраците, обитаващи новия дом на семейството му - а всъщност техен досегашен дом.</p><p>Подобно на Макс, двама от духовете също са деца и те се нуждаят от жив човек, който да им помогне да прогонят злото привидение на име Фиърс - то иска да ги залови и до пусне злото на свобода по време на Хелоуин. Макс сключва сделка с двете духчета и ще им помогне да разкрият мистерията около изчезването на техните родители, докато те от своя страна му помогнат да бъде забелязан от съучениците си.</p>			</div>
			
							<div class="keywords">
					<span>Тагове:</span>
											<a href="/tag/?tag=Приключения с привидения">Приключения с привидения</a>
									</div>
					</div>
		<!-- <div class="sidebar">
			<div class="sidebar-ad">
							</div>
		</div> -->
	
					</div>
									</div>
								<div class="main-container article_ad_text">
										<div>
						<style> 
	.opacity {
		display:block;
		width: 100%;
		height: 100%;
		position: relative;
	}

	.opacity .overlay {
		width: 100%;
		height: 100%;
		background-color: #000000;
		opacity: 0.8;
		position: absolute;
		top: 0;
	}
</style>

<div class="grid-wrapper">
	<h2 class="box-title">Последни</h2>
	<h4 class="title-ad grid-title-ad">Реклама</h4>
	<ul class="grid">
	
			<li class="grid-box is-movie    " data-timestamp="2022-10-17T07:49:29Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Oct2022/2112873488.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Oct2022/2112873488.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/klubat-na-razvedenite.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
										
											<div class="title-air-time is-uppercase">
							<span><span class="day">Понеделник</span><span class="time"> 21:00</span></span>
							<span class="bcol-btv-cinema"></span>
						</div>
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/klubat-na-razvedenite.html">Клубът на разведените</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie    " data-timestamp="2022-10-17T07:46:51Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Oct2022/2112873483.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Oct2022/2112873483.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/prikljuchenija-s-prividenija.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
										
											<div class="title-air-time is-uppercase">
							<span><span class="day">Понеделник</span><span class="time"> 10:00</span></span>
							<span class="bcol-btv-comedy"></span>
						</div>
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/prikljuchenija-s-prividenija.html">Приключения с привидения</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box    is-right is-advertisement " data-timestamp="">
		
			<div class="grid-box-padding">
							
									
	<h4 class="title-ad">Реклама</h4>
	<div class="add-wrapper">

		<iframe src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv&size=300x250&adunit=medium_rectangle_300x250_ajax" width="300" height="250" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

	</div>

								
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie    " data-timestamp="2022-10-17T07:23:16Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Oct2022/2112873446.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Oct2022/2112873446.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/priemam-te-dokato-ne-kazha-ne.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
										
											<div class="title-air-time is-uppercase">
							<span><span class="day">Петък</span><span class="time"> 10:00</span></span>
							<span class="bcol-btv-comedy"></span>
						</div>
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/priemam-te-dokato-ne-kazha-ne.html">Приемам те, докато не кажа Не</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie   is-landscape adjust-by-ad " data-timestamp="2022-10-17T07:20:40Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Oct2022/2112873437.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Oct2022/2112873437.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/ovca-ili-valk-2-goljam-pras-1.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
										
											<div class="title-air-time is-uppercase">
							<span><span class="day">Четвъртък</span><span class="time"> 10:00</span></span>
							<span class="bcol-btv-comedy"></span>
						</div>
										
					<h2 class="title-landscape">
												<a href="//www.btv.bg/comedy/movies/ovca-ili-valk-2-goljam-pras-1.html">Овца или вълк 2: Голям прас!</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie    " data-timestamp="2022-10-17T07:17:01Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Oct2022/2112873427.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Oct2022/2112873427.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/lego-filmat-batman.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
										
											<div class="title-air-time is-uppercase">
							<span><span class="day">Сряда</span><span class="time"> 10:00</span></span>
							<span class="bcol-btv-comedy"></span>
						</div>
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/lego-filmat-batman.html">LEGO филмът: Батман</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie    " data-timestamp="2022-10-17T07:14:31Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Oct2022/2112873423.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Oct2022/2112873423.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/prikljuchenija-s-prividenija-na-sreshta-s-talasami.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
										
											<div class="title-air-time is-uppercase">
							<span><span class="day">Понеделник</span><span class="time"> 10:00</span></span>
							<span class="bcol-btv-comedy"></span>
						</div>
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/prikljuchenija-s-prividenija-na-sreshta-s-talasami.html">Приключения с привидения: На среща с таласъми</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie    " data-timestamp="2022-08-20T12:59:02Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2020/2112148120.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2020/2112148120.jpg" />
									
				
								<a href="//www.btv.bg/comedy/movies/mija-i-belijat-lav.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/comedy/movies/"><span>От</span> Филми</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/mija-i-belijat-lav.html">Мия и белият лъв</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie   is-landscape " data-timestamp="2022-08-20T12:55:59Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Aug2022/2112829894.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Aug2022/2112829894.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/po-vzaimno-saglasie.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/comedy/movies/"><span>От</span> Филми</a>
														
						</div>
										
										
					<h2 class="title-landscape">
												<a href="//www.btv.bg/comedy/movies/po-vzaimno-saglasie.html">По взаимно съгласие </a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-movie    " data-timestamp="2022-08-12T18:11:24Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Aug2022/2112826157.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Aug2022/2112826157.jpeg" />
									
				
								<a href="//www.btv.bg/comedy/movies/kung-fu-panda-3.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/comedy/movies/"><span>От</span> Филми</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/comedy/movies/kung-fu-panda-3.html">Кунг-фу панда 3</a>
											</h2>
				
			
			</div>
		</li>
		
		
	</ul>
	
		<div class="end-of-page">	
		<a data-load-url="/lbin/btvbg/load_more_from_section.php" class="button is-rounded button-default js-load-more-news">Зареди още</a>
	</div>
	</div>

<script>
	var next_page = 2, items_on_page = 25;
</script>					</div>
										<div class="sidebar">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="overlay-bg"></div>
<div class="logos ladyzonenew main-container">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
			<li class="businessnews"><a target="_blank" href="https://businessnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бизнес Новините</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oskarite.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <!-- <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li> -->
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <!-- <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li> -->
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btvradio.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoy.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<footer class="site-footer main-container no-padding">
	<a class="site-logo" href="/"><img src="/static/bg/microsites/btvnew/img/logo-btv-main.svg"></a>
    <nav class="footer-nav">
        <ul class="footer-nav-list left-ul">
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/">За BTV</a>
            </li>
            <!--<li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="">Социална отговорност</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="">Медийни партньорства</a>
            </li>
            -->
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/reklama">Реклама</a>
            </li>
        </ul>
        <ul class="footer-nav-list right-ul">
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/careers/">Кариери</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/contacts/">За контакти</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/contacts/">Въпроси и отговори</a>
            </li>

            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a>
            </li>
                        
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="//bravo.btv.bg/web/General%20Terms_Websites.pdf" target="_blank">Общи условия</a>
            </li>
        </ul>
    </nav>
    <p class="footer-title-sm-light">bTV не носи отговорност за съдържанието на коментарите и на материалите, разположени от потребители на сървъра на bTV.</p>
    <p class="footer-title-sm-light copyright">© bTV - bTV Media Group 2018 г. Всички права запазени.</p>

</footer>

<!--<div class="welcome-page-wrapper mfp-hide">

	<div class="welcome-page">
		<h1>Добре дошли на новия сайт btv.bg!</h1>

		<div class="body">
			<p>bTV.bg е с нов дизайн, който функционира като портал към видео съдържанието на bTV Media Group. На bTV.bg  можете да гледате лесно и удобно програмата на bTV на живо, както и любимите си предавания и сериали веднага след ефир – на btvplus.bg, актуалните  новини - на btvnovinite.bg, и най-новото от света на забавлението – на ladyzone.bg, bistro.bg и auto.btv.bg.</p>

			<p>През мобилен телефон бързо и лесно можете да прочетете последните новини, да видите най-новите трейлъри или просто да гледате телевизия, когато и където пожелаете.</p>

			<p>Благодарим Ви, че сте лоялен потребител на btv.bg. За идеи и коментари пишете на <a href="mailto:feedback@btv.bg">feedback@btv.bg</a>.</p>
		</div>
		
		<a class="close">Към сайта</a>
	</div>
	
</div>-->					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
    
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>

            <img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100796754" style="display:none;"/>		
    
		<!-- btvnew js file -->
	
	<script type="text/javascript" src="/static/bg/microsites/btv_new/js/script.js?v=1.2"></script>
	<script type="text/javascript" src="/static/bg/microsites/btv_new/js/btvbg.js?v=4.12"></script>
	<script type="text/javascript" src="/static/shared/js/jquery.fine-uploader.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>


	<!-- Adform Tracking Code BEGIN -->
	<script type="text/javascript">
		var sectionTopic = 'Филми';
		 if (article_id && parseInt(article_id) > 0) {
			sectionTopic = "Статия";
		}
		window._adftrack = Array.isArray(window._adftrack) ? window._adftrack : (window._adftrack ? [window._adftrack] : []);
		window._adftrack.push({
			HttpHost: 'track.adform.net',
			pm: 2768440,
			divider: encodeURIComponent('|'),
			pagename: encodeURIComponent(sectionTopic)
		});
		(function () { var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://s2.adform.net/banners/scripts/st/trackpoint-async.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x); })();
	</script>
	<noscript>
		<p style="margin:0;padding:0;border:0;">
			<img src="https://track.adform.net/Serving/TrackPoint/?pm=2768440&ADFPageName=Филми&ADFdivider=|" width="1" height="1" alt="" />
		</p>
	</noscript>
	<!-- Adform Tracking Code END -->
	
	<iframe srcdoc="<script src='https://cdn.performax.cz/acc/loader.js?aab=loader'></script>" style="display: none" data-web="btv.bg" data-hash="c10a8062e9bf7488bf442516045bf2fa"></iframe>
	
	</body>

</html>
