<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<title>Елвира Далакова: Повърхностното винаги е по-търсено - bTV Media Group - bTV</title>
		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Елвира Далакова е поредното момиче, което не получи роза от ергена Виктор Стоянов" />
		<meta name="keywords" content="ергенът,елвира далакова,шоуто на николаос цитиридис,николаос цитиридис,виктор стоянов" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">

					<meta property="og:site_name" content="bTV Media Group - bTV" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Елвира Далакова: Повърхностното винаги е по-търсено" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/940x529/Apr2022/2112727909.webp" />
			<meta property="og:url" content="//www.btv.bg/shows/shoutonanikolaos/videos/elvira-dalakova-povarhnostnoto-vinagi-e-po-tarseno.html" />
			<meta property="og:description" content="Елвира Далакова е поредното момиче, което не получи роза от ергена Виктор Стоянов" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/940x529/Apr2022/2112727909.webp" />
			<script type="application/ld+json">
		{
			"@context": "https://schema.org",
				"@type": "WebSite",
				"name": "bTV",
				"url" : "https:\/\/www.btv.bg",
				"sameAs": ["https://www.facebook.com/btv.official/","https://www.instagram.com/official.btv/?hl=en"],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https:\/\/www.btv.bg\/find\/?q={search_term_string}",
					"query-input": "required name=search_term_string"
				}
		}
	</script>
		
		<!-- ##GOOGLE_WEBMASTERS_START##
		<meta name="verify-v1" content="##GOOGLE_WEBMASTERS_KEYWORD##" />
		##GOOGLE_WEBMASTERS_END## -->

		<!-- BOF Favicons -->
		<link rel="apple-touch-icon" sizes="60x60" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-180x180.png" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-194x194.png" sizes="194x194" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/android-chrome-192x192.png" sizes="192x192" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-16x16.png" sizes="16x16" />
		<link rel="manifest" href="/static/bg/microsites/btvnew/img/favicons/manifest.json" />
		<link rel="mask-icon" href="/static/bg/microsites/btvnew/img/favicons/safari-pinned-tab.svg" color="#5bbad5" />
		<link rel="shortcut icon" href="/static/bg/microsites/btvnew/img/favicons/favicon.ico" />
		<meta name="msapplication-TileColor" content="#004F5A" />
		<meta name="msapplication-TileImage" content="/static/bg/microsites/btvnew/img/favicons/mstile-144x144.png" />
		<meta name="msapplication-config" content="/static/bg/microsites/btvnew/img/favicons/browserconfig.xml" />
		<meta name="theme-color" content="#ffffff" />
		<!-- EOF Favicons -->

		<script language="JavaScript1.1" type="text/javascript">
            var site_id = "400";
			var article_id = "2100762278";
			var section_id = "16079150";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Video';
			var media_id;
			var article_date;
		</script>

                    <!-- Gemius -->
            <script type="text/javascript">
                var pp_gemius_identifier = new String('1vzrsmOQLJGvtnWgLYOrFfU2.F3RZNgRAF4.J9V.Tfv.p7');
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            </script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W2HVJV5');</script>
		<!-- End Google Tag Manager -->

		<!-- btvnew css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />

		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-3.6.0.min.js" />
		<script src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>

		<link rel="preload" as="script" href="/static/bg/shared/js/lazysizes.min.js" />
		<script src="/static/bg/shared/js/lazysizes.min.js" async></script>

		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/fine-uploader.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btv-new.css?v=1.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btv_new/css/btv-cme.css?v=5.20" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btv_new/css/stani_bogat.css?v=5.1" />


		<!-- UT :start -->
		<script type="text/javascript">
			var ut_params  = "?section_id=" + ((typeof(section_id) == 'undefined') ? "0" : section_id);
				ut_params += "&article_id=" + ((typeof(article_id) == 'undefined') ? "0" : article_id);
				ut_params += "&gallery_id=" + ((typeof(gallery_id) == 'undefined') ? "0" : gallery_id);
				ut_params += "&media_id=" + ((typeof(media_id) == 'undefined') ? "0" : media_id);
				ut_params += "&article_date=" + ((typeof(article_date) == 'undefined') ? "0" : article_date);
				ut_params += "&r=" + Math.random();
				ut_params += "&c=" + escape(document.referrer);
			document.write("<img src='/static/bg/shared/img/wtd-80.png' alt='.' width='1' height='1' border='0' />");
			//document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			//document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php" + ut_params + "' alt='.' width='1' height='1' border='0' />");
		</script>
		<!--
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		-->
		<!-- UT :end -->
		<script type="text/javascript" src="https://bravo.btv.bg/bweb/dist/js/bweb.js?v=1.02"></script>
		<script type="text/javascript" src="/static/bg/microsites/btv_new/js/vendors.js?v=1.0"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7333893-7"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-7333893-7');
		</script>

		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?v=1.02" />
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		var dfp_site = 'btv.bg';
		var dfp_website = 'btv';
		var dfp_mobile = false;
		var dfp_tags = ["\u0435\u0440\u0433\u0435\u043d\u044a\u0442","\u0435\u043b\u0432\u0438\u0440\u0430 \u0434\u0430\u043b\u0430\u043a\u043e\u0432\u0430","\u0448\u043e\u0443\u0442\u043e \u043d\u0430 \u043d\u0438\u043a\u043e\u043b\u0430\u043e\u0441 \u0446\u0438\u0442\u0438\u0440\u0438\u0434\u0438\u0441","\u043d\u0438\u043a\u043e\u043b\u0430\u043e\u0441 \u0446\u0438\u0442\u0438\u0440\u0438\u0434\u0438\u0441","\u0432\u0438\u043a\u0442\u043e\u0440 \u0441\u0442\u043e\u044f\u043d\u043e\u0432"];
		var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":true,"carousel":true,"in_article_300x250_first":true,"in_article_300x250_second":true,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false};

		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?v=1.02'></script>
		<!-- /DFP -->

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?1648927052"></script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>
		
		<script data-ad-client="ca-pub-5746765243269329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	</head>
	<body class="home article">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2HVJV5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=370673339733117";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						<!-- Header -->
<header class="">
    <nav>
        <div class="main-nav">

                <div class="main-nav-wrapper">
				<span class="mobile-menu-icon js-toggle-menu">
                    <span class="burger-icon">
                        <span></span>
                    </span>
                </span>

                <a class="site-logo" href="/"><img src="/static/bg/microsites/btvnew/img/logo-btv-main-white.svg"></a>

					<ul class="site-nav">
												<li class="">
																				<a class="" href="/all-products/">Предавания и сериали</a>
																			</li>
												<li class="">
																				<a class="" href="/movies/">Филми</a>
																			</li>
												<li class="">
																				<a class="" href="https://btvnovinite.bg/" target="_blank">Новини</a>
																			</li>
												<li class="">
																				<a class="" href="https://btvplus.bg/live/" target="_blank">На живо</a>
																			</li>
												<li class="">
																				<a class="" href="/programata/">Програма</a>
																			</li>
												<li class="">
																				<a class="" href="/za-btv/">За bTV</a>
																			</li>
												<li class="">
																				<a class="" href="/english/">En</a>
																			</li>
										
					</ul>
					<div class="search-and-live">

                        <div class="search-box">
                            <a class="js-search-trigger"></a>
                            <div class="search-slide">
                                <form action="/find/">
                                    <input name="q" type="text" placeholder="Търси в btv.bg...">
                                    <div class="field-submit">
                                        <input type="submit" value="Търси">
                                        <span class="icon-search"></span>
                                    </div>
                                </form>
                            </div>
                        </div>
						<ul class="share-btns">
							<li><a class="icon-btv-facebook" href="https://www.facebook.com/btv.official/" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/facebook-white.svg"></a></li>
<!-- 							<li><a class="icon-btv-twitter" href="https://twitter.com/btv_official?lang=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/twitter-white.svg"></a></li> -->
							<li><a class="icon-btv-instagram" href="https://www.instagram.com/official.btv/?hl=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/instagram-white.svg"></a></li>
						</ul>
                    </div>
					
                </div>
				<div class="mobile-nav-wrapper">
					<ul class="">
													<li class="">
																				<a class="" href="/all-products/">Предавания и сериали</a>
																			</li>
													<li class="">
																				<a class="" href="/movies/">Филми</a>
																			</li>
													<li class="">
																				<a class="" href="https://btvnovinite.bg/">Новини</a>
																			</li>
													<li class="">
																				<a class="" href="https://btvplus.bg/live/">На живо</a>
																			</li>
													<li class="">
																				<a class="" href="/programata/">Програма</a>
																			</li>
													<li class="">
																				<a class="" href="/za-btv/">За bTV</a>
																			</li>
													<li class="">
																				<a class="" href="/english/">En</a>
																			</li>
							
						<li><a href ="/lifestyle">Лайфстайл</a></li>
					</ul>
					<ul>
						<li class="">
							<a href="https://btvnovinite.bg/" target="_blank">
								<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg">
							</a>
						</li>
					</ul>
					<ul class="channels-nav">
						<li>
							<a href="/comedy/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-comedy.svg">
							</a>
						</li>
						<li class="btv-cinema">
							<a href="/cinema/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-cinema.svg">
							</a>
						</li>
						<li class="btv-action">
							<a href="/action/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-action.svg">
							</a>
						</li>
						<li class="btv-lady">
							<a href="/lady/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-lady.svg">
							</a>
						</li>
						<li class="btv-ring">
							<a href="/ring/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-ring.svg">
							</a>
						</li>
						<li class="btv-int">
							<a href="http://voyo.bg/product/live/24198-btv-international" target="_blank">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-international.svg">
							</a>
						</li>
					</ul>
					<ul class="share-btns">
							<li><a class="icon-btv-facebook" href="https://www.facebook.com/btv.official/" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/facebook-white.svg"></a></li>
							<li><a class="icon-btv-twitter" href="https://twitter.com/btv_official?lang=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/twitter-white.svg"></a></li>
							<li><a class="icon-btv-instagram" href="https://www.instagram.com/official.btv/?hl=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/instagram-white.svg"></a></li>
					</ul>
				</div>
        </div>
    </nav>
</header>
					</div>
										<div class="mega-banner visible-banner">
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div class="bcol-article-white mb-10px">
								<div class="main-container article_hr">
										<div>
						<div class="inner-sub-nav-wrapper section-id-16079148">
					<div class="has-image"><img src="https://img.cms.bweb.bg/media/images/980x/Sep2021/2112562868.jpg" /></div>				<span class="close"></span>
		<div class="inner-sub-nav-head">
			<h1><a href="/shows/shoutonanikolaos/">Шоуто на Николаос Цитиридис</a></h1>
			<div class="air-time">
				<span class="is-uppercase">Понеделник 17:00 по <span class="is-normalcase">bTV Comedy</span>
				</span>
			</div>			<div class="mobile-nav-arrow js-open-inner-menu"></div>
		</div>
		<ul class="sub-nav">
											<li class="">
									<a href="/shows/shoutonanikolaos/about/">За предаването</a>
									</li>
											<li class="">
									<a href="/shows/shoutonanikolaos/ekip/">Екип</a>
									</li>
											<li class="">
									<a href="/shows/shoutonanikolaos/news/">Новини</a>
									</li>
											<li class="is-active is-open ">
									<a href="/shows/shoutonanikolaos/videos/">Видео</a>
									</li>
						<li class="facebook"><!-- <p class="title">Последвай "Шоуто на Николаос Цитиридис" и във Фейсбук</p>
<div class="fb-page" data-href="https://www.facebook.com/shoutonanikolaos/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-height="215">
	<div class="fb-xfbml-parse-ignore">
		<blockquote cite="https://www.facebook.com/shoutonanikolaos/"><a href="https://www.facebook.com/shoutonanikolaos/"></a></blockquote>
	</div>
</div> -->

<a href="https://www.facebook.com/shoutonanikolaos/" target='_blank'">Последвай ни</a></li>		</ul>
</div>
<script>
	if (jQuery('.inner-sub-nav-wrapper').length) {
		if (jQuery('.inner-sub-nav-wrapper .sub-nav > li > ul li.is-active').length) {
			jQuery('.inner-sub-nav-wrapper .sub-nav > li > ul li.is-active').parents('li').addClass('is-active is-open');
			jQuery('.inner-sub-nav-wrapper').addClass('has-second-level-nav');
		}
		
		if (jQuery('.inner-sub-nav-wrapper .sub-nav > li.is-active ul').length) {
			jQuery('.inner-sub-nav-wrapper').addClass('has-second-level-nav');
		}

		/*jQuery('.inner-sub-nav-wrapper. sub-nav > li').each(function(){
			if (jQuery(this).is('is-active')) {
				
			}
		});*/
	}
</script>
					</div>
										<div>
						<div class="page-content-wrapper ">
	
	<div class="page-content-top ">
		<h1 class="title-main" itemprop="name">Елвира Далакова: Повърхностното винаги е по-търсено</h1>
		<h2 class="title-secondary" itemprop="description">Елвира Далакова е поредното момиче, което не получи роза от ергена Виктор Стоянов</h2>	
	
		
		<div class="article-details">
			<div class="article-info">
				<div class="article-author"><span itemprop="name" content=""></span></div>
				
				<div class="article-date " itemprop="uploadDate" content="">02 Април 2022</div>	
				
									
			</div>
			<div class="get-social">
				<div class="share-wrapper">
					<ul class="share">
						<li><a class="icon-btv-facebook" href="" target="_blank"></a></li>
						<li><a class="icon-btv-twitter" href="" target="_blank"></a></li>
					</ul>
				</div>
				<ul class="counters">
					<li class="likes"><a href="#" onclick="like_vote();return false;"><span class="count"></span><span class="icon-like"></span></a></li>
					<li class="comment"><a href="#comments-main-wrapper"><span class="count"></span><span class="icon-icons-btv_comments"></span></a></li>
				</ul>
			</div>
		</div>
		
	</div>
	
		<div id="top_ad_container"></div>
	<div style="position:relative;">
		<div class="ads-video-player-wrapper">
			<div class="ads-video-player-container">
				<video id="leading_video_player" class="video-js vjs-btv-skin" poster="https://img.cms.bweb.bg/media/images/640x360/Apr2022/2112727909.jpg" controls playsinline></video>
			</div>
		</div>
		<div id="ads-video-overlay-leading_video_player" style="display:none;background:transparent;"> </div>
	</div>
	<div id="bottom_ad_container"></div>
	

<script>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</script>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "VideoObject",
	  "name": "",
	  "contentUrl": "https://vid.btv.bg/btv/2022/04/02/elvira_1648884653-1.mp4",
	  "thumbnailUrl": "https://img.cms.bweb.bg/media/images/640x360/Apr2022/2112727909.jpg",
	  "uploadDate": "",
	  "description": ""
	}
</script>

</div>					</div>
										<div class="sidebar">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>					</div>
										<div>
									<h4 class="title-ad">Реклама</h4>
		<div class="page-content">	
						<div class="text-block" itemprop="description">
							<p>Елвира Далакова е поредното момиче, което не получи роза от ергена Виктор Стоянов и напусна надпреварата за сърцето на красавеца. Сега тя е в студиото на "Шоуто на Николаос Цитиридис" и ще разкаже разочарована ли е от избора на Виктор, би ли се върнала в "Ергенът" и намерила ли е приятели във формата.</p><div class="btvplus-link"><a href="http://btvplus.bg/produkt/predavaniya/22532" target="_blank"><span class="text">Гледайте<br> цели епизоди на</span><img src="/static/bg/microsites/btv_new/img/btvplus.svg"></a></div>			</div>
			
							<div class="keywords">
					<span>Тагове:</span>
											<a href="/tag/?tag=ергенът">ергенът</a>
											<a href="/tag/?tag=елвира далакова">елвира далакова</a>
											<a href="/tag/?tag=шоуто на николаос цитиридис">шоуто на николаос цитиридис</a>
											<a href="/tag/?tag=николаос цитиридис">николаос цитиридис</a>
											<a href="/tag/?tag=виктор стоянов">виктор стоянов</a>
									</div>
					</div>
		<!-- <div class="sidebar">
			<div class="sidebar-ad">
							</div>
		</div> -->
	
					</div>
									</div>
								<div class="main-container article_ad_text">
										<div>
						<style> 
	.opacity {
		display:block;
		width: 100%;
		height: 100%;
		position: relative;
	}

	.opacity .overlay {
		width: 100%;
		height: 100%;
		background-color: #000000;
		opacity: 0.8;
		position: absolute;
		top: 0;
	}
</style>

<div class="grid-wrapper">
	<h2 class="box-title">Последни</h2>
	<h4 class="title-ad grid-title-ad">Реклама</h4>
	<ul class="grid">
	
			<li class="grid-box is-video    " data-timestamp="2022-04-02T11:28:22Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727909.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727909.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/elvira-dalakova-povarhnostnoto-vinagi-e-po-tarseno.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/elvira-dalakova-povarhnostnoto-vinagi-e-po-tarseno.html">Елвира Далакова: Повърхностното винаги е по-търсено</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video    " data-timestamp="2022-04-02T11:13:30Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727894.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727894.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/bojko-krastanov-v-novija-sezon-na-sani-bijch-gomes-gleda-veche-malko-po-seriozno-na-neshtata.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/bojko-krastanov-v-novija-sezon-na-sani-bijch-gomes-gleda-veche-malko-po-seriozno-na-neshtata.html">Бойко Кръстанов: В новия сезон на "Съни бийч" Гомес гледа вече малко по-сериозно...</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box    is-right is-advertisement " data-timestamp="">
		
			<div class="grid-box-padding">
							
									
	<h4 class="title-ad">Реклама</h4>
	<div class="add-wrapper">

		<iframe src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv&size=300x250&adunit=medium_rectangle_300x250_ajax" width="300" height="250" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

	</div>

								
				
			
			</div>
		</li>
		
			<li class="grid-box is-video    " data-timestamp="2022-04-02T10:53:50Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727880.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727880.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/tapata-smeshka-naj-dobre-se-chuvstvah-v-prednoto-shou-na-nikolaos-citiridis.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/tapata-smeshka-naj-dobre-se-chuvstvah-v-prednoto-shou-na-nikolaos-citiridis.html">Тъпата смешка: Най-добре се чувствах в предното шоу на Николаос Цитиридис</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video   is-landscape adjust-by-ad " data-timestamp="2022-04-01T23:00:00Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Mar2022/2112726663.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Mar2022/2112726663.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/drugata-sedmica-v-shouto-shte-vidite.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-landscape">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/drugata-sedmica-v-shouto-shte-vidite.html">Другата седмица в Шоуто ще видите...</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video    " data-timestamp="2022-04-01T10:10:53Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727073.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727073.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/nikolaos-citiridis-i-martin-hristov-v-bitka-za-povelitel-na-tankite-smeshki.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/nikolaos-citiridis-i-martin-hristov-v-bitka-za-povelitel-na-tankite-smeshki.html">Николаос Цитиридис и Мартин Христов в битка за повелител на тънките смешки</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video    " data-timestamp="2022-04-01T10:07:17Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727055.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727055.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/orhan-murad-sega-vsichko-se-pravi-za-pari-v-pop-folka.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/orhan-murad-sega-vsichko-se-pravi-za-pari-v-pop-folka.html">Орхан Мурад: Сега всичко се прави за пари в поп фолка</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video    " data-timestamp="2022-04-01T09:54:32Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727048.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727048.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/orhan-murad-na-more.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/orhan-murad-na-more.html">Орхан Мурад - На море</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video   is-landscape " data-timestamp="2022-04-01T09:52:19Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Apr2022/2112727047.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Apr2022/2112727047.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/goreshtite-temi-ot-denja-severnokorejskijat-pretendent-za-oskar.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-landscape">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/goreshtite-temi-ot-denja-severnokorejskijat-pretendent-za-oskar.html">"Горещите теми от деня": Севернокорейският претендент за "Оскар"</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-video    " data-timestamp="2022-04-01T06:12:00Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Mar2022/2112726555.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Mar2022/2112726555.jpg" />
									
				
								<a href="//www.btv.bg/shows/shoutonanikolaos/videos/tazi-vecher-si-govorim-s-bojko-krastanov-i-momicheto-koeto-ne-poluchi-roza-ot-ergena.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/shows/shoutonanikolaos/videos/"><span>От</span> Видео</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/shows/shoutonanikolaos/videos/tazi-vecher-si-govorim-s-bojko-krastanov-i-momicheto-koeto-ne-poluchi-roza-ot-ergena.html">Тази вечер си говорим с Бойко Кръстанов и момичето, което не получи роза от Ергена</a>
											</h2>
				
			
			</div>
		</li>
		
		
	</ul>
	
		<div class="end-of-page">	
		<a data-load-url="/lbin/btvbg/load_more_from_section.php" class="button is-rounded button-default js-load-more-news">Зареди още</a>
	</div>
	</div>

<script>
	var next_page = 2, items_on_page = 25;
</script>					</div>
										<div class="sidebar">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="overlay-bg"></div>
<div class="logos ladyzonenew main-container">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oskarite.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li>
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li>
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btv.bg/radio?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoy.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<footer class="site-footer main-container no-padding">
	<a class="site-logo" href="/"><img src="/static/bg/microsites/btvnew/img/logo-btv-main.svg"></a>
    <nav class="footer-nav">
        <ul class="footer-nav-list left-ul">
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/">За BTV</a>
            </li>
            <!--<li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="">Социална отговорност</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="">Медийни партньорства</a>
            </li>
            -->
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/reklama">Реклама</a>
            </li>
        </ul>
        <ul class="footer-nav-list right-ul">
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/careers/">Кариери</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/contacts/">За контакти</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/contacts/">Въпроси и отговори</a>
            </li>

            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a>
            </li>
                        
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="//bravo.btv.bg/web/General%20Terms_Websites.pdf" target="_blank">Общи условия</a>
            </li>
        </ul>
    </nav>
    <p class="footer-title-sm-light">bTV не носи отговорност за съдържанието на коментарите и на материалите, разположени от потребители на сървъра на bTV.</p>
    <p class="footer-title-sm-light copyright">© bTV - bTV Media Group 2018 г. Всички права запазени.</p>

</footer>

<!--<div class="welcome-page-wrapper mfp-hide">

	<div class="welcome-page">
		<h1>Добре дошли на новия сайт btv.bg!</h1>

		<div class="body">
			<p>bTV.bg е с нов дизайн, който функционира като портал към видео съдържанието на bTV Media Group. На bTV.bg  можете да гледате лесно и удобно програмата на bTV на живо, както и любимите си предавания и сериали веднага след ефир – на btvplus.bg, актуалните  новини - на btvnovinite.bg, и най-новото от света на забавлението – на ladyzone.bg, bistro.bg и auto.btv.bg.</p>

			<p>През мобилен телефон бързо и лесно можете да прочетете последните новини, да видите най-новите трейлъри или просто да гледате телевизия, когато и където пожелаете.</p>

			<p>Благодарим Ви, че сте лоялен потребител на btv.bg. За идеи и коментари пишете на <a href="mailto:feedback@btv.bg">feedback@btv.bg</a>.</p>
		</div>
		
		<a class="close">Към сайта</a>
	</div>
	
</div>-->					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
    
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>

            <img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100762278" style="display:none;"/>		
    
		<!-- videojs js -->
	<link href="/static/bg/shared/vjs/video-js.css" rel="stylesheet">
	<link href="/static/bg/shared/vjs/videojs-contrib-ads.css" rel="stylesheet">
	<link href="/static/bg/shared/vjs/videojs.ima.css" rel="stylesheet">

	<!-- Player JS -->
	<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js?v=1.0"></script>
		<!-- btvnew js file -->
	
	<script type="text/javascript" src="/static/bg/microsites/btv_new/js/script.js?v=1.2"></script>
	<script type="text/javascript" src="/static/bg/microsites/btv_new/js/btvbg.js?v=4.12"></script>
	<script type="text/javascript" src="/static/shared/js/jquery.fine-uploader.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

	</body>

</html>
