<!DOCTYPE html>
<html lang="en">
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<title>Датският хит „Пътят на парите“ тръгва премиерно по bTV Action от 4 септември - bTV Media Group - bTV</title>
		<meta http-equiv="expires" content="now" />
		<meta http-equiv="pragma" content="no-cache" />
		<meta name="description" content="Новата поредица по bTV Action е една от малкото чуждестранни продукции, излъчени от гиганта BBC" />
		<meta name="keywords" content="Пътят на парите" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-mobile-web-app-capable" content="yes">

					<meta property="og:site_name" content="bTV Media Group - bTV" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Датският хит „Пътят на парите“ тръгва премиерно по bTV Action от 4 септември" />
			<meta property="og:image" content="https://img.cms.bweb.bg/media/images/940x529/Aug2022/2112836566.jpg" />
			<meta property="og:url" content="//www.btv.bg/action/news/datskijat-hit-patjat-na-parite-tragva-premierno-po-btv-action-ot-4-septemvri.html" />
			<meta property="og:description" content="Новата поредица по bTV Action е една от малкото чуждестранни продукции, излъчени от гиганта BBC" />
			<link rel="image_src" href="https://img.cms.bweb.bg/media/images/940x529/Aug2022/2112836566.jpg" />
			<script type="application/ld+json">
		{
			"@context": "https://schema.org",
				"@type": "WebSite",
				"name": "bTV",
				"url" : "https:\/\/www.btv.bg",
				"sameAs": ["https://www.facebook.com/btv.official/","https://www.instagram.com/official.btv/?hl=en"],
				"potentialAction": {
					"@type": "SearchAction",
					"target": "https:\/\/www.btv.bg\/find\/?q={search_term_string}",
					"query-input": "required name=search_term_string"
				}
		}
	</script>
		
		<!-- ##GOOGLE_WEBMASTERS_START##
		<meta name="verify-v1" content="##GOOGLE_WEBMASTERS_KEYWORD##" />
		##GOOGLE_WEBMASTERS_END## -->

		<!-- BOF Favicons -->
		<link rel="apple-touch-icon" sizes="60x60" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-60x60.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-72x72.png" />
		<link rel="apple-touch-icon" sizes="76x76" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-76x76.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-114x114.png" />
		<link rel="apple-touch-icon" sizes="120x120" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-120x120.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-144x144.png" />
		<link rel="apple-touch-icon" sizes="152x152" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-152x152.png" />
		<link rel="apple-touch-icon" sizes="180x180" href="/static/bg/microsites/btvnew/img/favicons/apple-touch-icon-180x180.png" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-32x32.png" sizes="32x32" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-194x194.png" sizes="194x194" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-96x96.png" sizes="96x96" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/android-chrome-192x192.png" sizes="192x192" />
		<link rel="icon" type="image/png" href="/static/bg/microsites/btvnew/img/favicons/favicon-16x16.png" sizes="16x16" />
		<link rel="manifest" href="/static/bg/microsites/btvnew/img/favicons/manifest.json" />
		<link rel="mask-icon" href="/static/bg/microsites/btvnew/img/favicons/safari-pinned-tab.svg" color="#5bbad5" />
		<link rel="shortcut icon" href="/static/bg/microsites/btvnew/img/favicons/favicon.ico" />
		<meta name="msapplication-TileColor" content="#004F5A" />
		<meta name="msapplication-TileImage" content="/static/bg/microsites/btvnew/img/favicons/mstile-144x144.png" />
		<meta name="msapplication-config" content="/static/bg/microsites/btvnew/img/favicons/browserconfig.xml" />
		<meta name="theme-color" content="#ffffff" />
		<!-- EOF Favicons -->

		<script language="JavaScript1.1" type="text/javascript">
            var site_id = "400";
			var article_id = "2100788265";
			var section_id = "701098";
			var story_id = '';
			var gallery_id = '';
			var article_style = 'Gallery';
			var media_id;
			var article_date;
		</script>

                    <!-- Gemius -->
            <script type="text/javascript">
                var pp_gemius_identifier = new String('.FtAfPg0K4E4lEQtKrO3dGYmHWyZ4C92wENLJLHEnp..R7');
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            </script>
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-W2HVJV5');</script>
		<!-- End Google Tag Manager -->

		<!-- btvnew css files -->
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/bistro/css/slick.css" />

		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-3.6.0.min.js" />
		<script src="/static/bg/shared/js/jquery-3.6.0.min.js"></script>
		<link rel="preload" as="script" href="/static/bg/shared/js/jquery-migrate-3.3.2.min.js" />
		<script src="/static/bg/shared/js/jquery-migrate-3.3.2.min.js"></script>

		<link rel="preload" as="script" href="/static/bg/shared/js/lazysizes.min.js" />
		<script src="/static/bg/shared/js/lazysizes.min.js" async></script>

		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/fine-uploader.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/jquery.mCustomScrollbar.css" />
		<link rel="stylesheet" type="text/css" href="/static/bg/main/css/user-registration-btv-new.css?v=1.1" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btv_new/css/btv-cme.css?v=5.22" />
		<link rel="stylesheet" type="text/css" href="/static/bg/microsites/btv_new/css/stani_bogat.css?v=5.1" />


		<!-- UT :start -->
		<script type="text/javascript">
			var ut_params  = "?section_id=" + ((typeof(section_id) == 'undefined') ? "0" : section_id);
				ut_params += "&article_id=" + ((typeof(article_id) == 'undefined') ? "0" : article_id);
				ut_params += "&gallery_id=" + ((typeof(gallery_id) == 'undefined') ? "0" : gallery_id);
				ut_params += "&media_id=" + ((typeof(media_id) == 'undefined') ? "0" : media_id);
				ut_params += "&article_date=" + ((typeof(article_date) == 'undefined') ? "0" : article_date);
				ut_params += "&r=" + Math.random();
				ut_params += "&c=" + escape(document.referrer);
			document.write("<img src='/static/bg/shared/img/wtd-80.png' alt='.' width='1' height='1' border='0' />");
			//document.write("<img id='usertrack_image' src='/bin/usrtrck-new.php" + ut_params + "' alt='.' width='1' height='1' border='0' />");
			//document.write("<img id='usertrack_image' src='/bin/usrtrck-v2.php" + ut_params + "' alt='.' width='1' height='1' border='0' />");
		</script>
		<!--
		<noscript>
			<img src="/bin/usrtrck-new.php?c=UNKNOWN" alt="." width="1" height="1" border="0" />
		</noscript>
		-->
		<!-- UT :end -->
		<script type="text/javascript" src="https://bravo.btv.bg/bweb/dist/js/bweb.js?v=1.02"></script>
		<script type="text/javascript" src="/static/bg/microsites/btv_new/js/vendors.js?v=1.0"></script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7333893-7"></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', 'UA-7333893-7');
		</script>

		<!-- DFP -->
		<link rel="stylesheet" type="text/css" href="/static/bg/shared/css/bweb-gpt.css?v=1.02" />
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
		var dfp_site = 'btv.bg';
		var dfp_website = 'btv';
		var dfp_mobile = false;
		var dfp_tags = ["\u041f\u044a\u0442\u044f\u0442 \u043d\u0430 \u043f\u0430\u0440\u0438\u0442\u0435"];
		var dfp_status = {"medium_rectangle_300x250_first":true,"medium_rectangle_300x250_second":true,"megaboard":true,"megaboard_second":true,"megaboard_third":false,"wallpaper":true,"ibug":true,"carousel":true,"in_article_300x250_first":true,"in_article_300x250_second":true,"in_listing_native":false,"adform_exclusive_mobile_300x250_first":false,"adform_exclusive_mobile_300x250_second":false,"adform_exclusive_300x250_second":false,"video_border_top":false,"video_border_bottom":false,"video_overlay":false,"video_overlay_vertical":false};

		</script>
		<script src='/static/bg/shared/js/bweb-gpt.js?v=1.03'></script>
		<!-- /DFP -->

		<script type="text/javascript" src="/static/bg/shared/gdpr/gdpr.js?1661983656"></script>
		
		<script language="JavaScript1.1" type="text/javascript" src="/static/bg/shared/js/advertisement.js"></script>
		
		<script data-ad-client="ca-pub-5746765243269329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	</head>
	<body class="boza article">

		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2HVJV5"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=370673339733117";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div class="btv-mobileads-wrapper_wrap">
	<div class="btv-mobileads-wrapper_page">
		<div class="wrapper" id='content_router'>
						<div>
								<div>
										<div>
						<!-- Header -->
<header class="">
    <nav>
        <div class="main-nav">

                <div class="main-nav-wrapper">
				<span class="mobile-menu-icon js-toggle-menu">
                    <span class="burger-icon">
                        <span></span>
                    </span>
                </span>

                <a class="site-logo" href="/"><img src="/static/bg/microsites/btvnew/img/logo-btv-main-white.svg"></a>

					<ul class="site-nav">
												<li class="">
																				<a class="" href="/all-products/">Предавания и сериали</a>
																			</li>
												<li class="">
																				<a class="" href="/movies/">Филми</a>
																			</li>
												<li class="">
																				<a class="" href="https://btvnovinite.bg/" target="_blank">Новини</a>
																			</li>
												<li class="">
																				<a class="" href="https://btvplus.bg/live/" target="_blank">На живо</a>
																			</li>
												<li class="">
																				<a class="" href="/programata/">Програма</a>
																			</li>
												<li class="">
																				<a class="" href="/za-btv/">За bTV</a>
																			</li>
												<li class="">
																				<a class="" href="/english/">En</a>
																			</li>
										
					</ul>
					<div class="search-and-live">

                        <div class="search-box">
                            <a class="js-search-trigger"></a>
                            <div class="search-slide">
                                <form action="/find/">
                                    <input name="q" type="text" placeholder="Търси в btv.bg...">
                                    <div class="field-submit">
                                        <input type="submit" value="Търси">
                                        <span class="icon-search"></span>
                                    </div>
                                </form>
                            </div>
                        </div>
						<ul class="share-btns">
							<li><a class="icon-btv-facebook" href="https://www.facebook.com/btv.official/" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/facebook-white.svg"></a></li>
<!-- 							<li><a class="icon-btv-twitter" href="https://twitter.com/btv_official?lang=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/twitter-white.svg"></a></li> -->
							<li><a class="icon-btv-instagram" href="https://www.instagram.com/official.btv/?hl=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/instagram-white.svg"></a></li>
						</ul>
                    </div>
					
                </div>
				<div class="mobile-nav-wrapper">
					<ul class="">
													<li class="">
																				<a class="" href="/all-products/">Предавания и сериали</a>
																			</li>
													<li class="">
																				<a class="" href="/movies/">Филми</a>
																			</li>
													<li class="">
																				<a class="" href="https://btvnovinite.bg/">Новини</a>
																			</li>
													<li class="">
																				<a class="" href="https://btvplus.bg/live/">На живо</a>
																			</li>
													<li class="">
																				<a class="" href="/programata/">Програма</a>
																			</li>
													<li class="">
																				<a class="" href="/za-btv/">За bTV</a>
																			</li>
													<li class="">
																				<a class="" href="/english/">En</a>
																			</li>
							
						<li><a href ="/lifestyle">Лайфстайл</a></li>
					</ul>
					<ul>
						<li class="">
							<a href="https://btvnovinite.bg/" target="_blank">
								<img src="/static/bg/microsites/btvnovinite/img/logo-white-btv-novinite.svg">
							</a>
						</li>
					</ul>
					<ul class="channels-nav">
						<li>
							<a href="/comedy/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-comedy.svg">
							</a>
						</li>
						<li class="btv-cinema">
							<a href="/cinema/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-cinema.svg">
							</a>
						</li>
						<li class="btv-action">
							<a href="/action/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-action.svg">
							</a>
						</li>
						<li class="btv-lady">
							<a href="/lady/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-lady.svg">
							</a>
						</li>
						<li class="btv-ring">
							<a href="/ring/">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-ring.svg">
							</a>
						</li>
						<li class="btv-int">
							<a href="http://voyo.bg/product/live/24198-btv-international" target="_blank">
								<img src="/static/bg/microsites/btvnew/img/logos-white/crop-logo-mono-btv-international.svg">
							</a>
						</li>
					</ul>
					<ul class="share-btns">
							<li><a class="icon-btv-facebook" href="https://www.facebook.com/btv.official/" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/facebook-white.svg"></a></li>
							<li><a class="icon-btv-twitter" href="https://twitter.com/btv_official?lang=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/twitter-white.svg"></a></li>
							<li><a class="icon-btv-instagram" href="https://www.instagram.com/official.btv/?hl=en" target="_blank"><img src="/static/bg/microsites/btv_new/img/icomoon/instagram-white.svg"></a></li>
					</ul>
				</div>
        </div>
    </nav>
</header>
					</div>
										<div class="mega-banner visible-banner">
						<div class="bweb-gpt bweb-gpt--megaboard"><div id="div-gpt-ad-megaboard"><script>if( typeof googletagAdSlots['megaboard'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-megaboard'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div class="bcol-article-white mb-10px">
								<div class="main-container article_hr">
										<div>
						<div class="inner-sub-nav-wrapper section-id-701097">
					<div></div>				<span class="close"></span>
		<div class="inner-sub-nav-head">
			<h1><a href="/action/">bTV Action </a></h1>
						<div class="mobile-nav-arrow js-open-inner-menu"></div>
		</div>
		<ul class="sub-nav">
											<li class="has-subnav">
									<a href="/action/shows/gamer/">Геймър</a>
										<ul class="sub-sub-nav team-centered">
                                                	<li class=""><a href="/action/shows/gamer/video/">Видео</a></li>
						                        	<li class=""><a href="/action/shows/gamer/novini/">Новини</a></li>
						                        	<li class=""><a href="/action/shows/gamer/about/">За предаването</a></li>
						                    </ul>
									</li>
											<li class="has-subnav">
									<a href="/action/shows/divata-muha/">Дивата муха</a>
										<ul class="sub-sub-nav team-centered">
                                                	<li class=""><a href="/action/shows/divata-muha/videos/">Видео</a></li>
						                        	<li class=""><a href="/action/shows/divata-muha/novini/">Новини</a></li>
						                    </ul>
									</li>
											<li class="is-active is-open ">
									<a href="/action/news/">Новини</a>
									</li>
											<li class="">
									<a href="/action/videos/">Видео</a>
									</li>
											<li class="">
									<a href="/action/series/">Сериали</a>
									</li>
											<li class="">
									<a href="/action/movies/">Филми</a>
									</li>
											<li class="">
									<a href="/action/corporate/">За bTV Action </a>
									</li>
								</ul>
</div>
<script>
	if (jQuery('.inner-sub-nav-wrapper').length) {
		if (jQuery('.inner-sub-nav-wrapper .sub-nav > li > ul li.is-active').length) {
			jQuery('.inner-sub-nav-wrapper .sub-nav > li > ul li.is-active').parents('li').addClass('is-active is-open');
			jQuery('.inner-sub-nav-wrapper').addClass('has-second-level-nav');
		}
		
		if (jQuery('.inner-sub-nav-wrapper .sub-nav > li.is-active ul').length) {
			jQuery('.inner-sub-nav-wrapper').addClass('has-second-level-nav');
		}

		/*jQuery('.inner-sub-nav-wrapper. sub-nav > li').each(function(){
			if (jQuery(this).is('is-active')) {
				
			}
		});*/
	}
</script>
					</div>
										<div>
						<link href="/static/bg/microsites/bistro/css/lg-transitions.css" type="text/css" rel="stylesheet" />
<link href="/static/bg/microsites/bistro/css/lightgallery.css" type="text/css" rel="stylesheet" />
<script src="/static/bg/microsites/bistro/js/lightgallery.min.js"></script>

<div class="gallery-wrapper">
	<div class="page-content-wrapper ">
		<div class="page-content-top ">
			<h1 class="title-main">Датският хит „Пътят на парите“ тръгва премиерно по bTV Action от 4 септември</h1>
			<h2 class="title-secondary">Новата поредица по bTV Action е една от малкото чуждестранни продукции, излъчени от гиганта BBC</h2>
			<div class="article-details">
				<div class="article-info">
					<div class="article-author"></div>
					<div class="article-date ">31 Август 2022</div>
										
				</div>
				<div class="get-social">
					<div class="share-wrapper">
						<ul class="share">
							<li><a class="icon-btv-facebook" href="" target="_blank"></a></li>
							<li><a class="icon-btv-twitter" href="" target="_blank"></a></li>
						</ul>
					</div>
					<ul class="counters">
						<li class="likes"><a href="#" onclick="like_vote();return false;"><span class="count"></span><span class="icon-like"></span></a></li>
						<li class="comment"><a href="#"><span class="count"></span><span class="icon-icons-btv_comments"></span></a></li>
					</ul>
				</div>
			</div>
		</div>
	<div class="image">
		<ul class="gallery">
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836566.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836566.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112835714.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112835714.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836567.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836567.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836568.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836568.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836569.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836569.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836570.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836570.webp" />
			</li>
			
				
					<li data-src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836571.webp">
				
				<img class="img-responsive" src="https://img.cms.bweb.bg/media/images/gallery/Aug2022/2112836571.webp" />
			</li>
			
		</ul>
	</div>
	</div>
</div>					</div>
										<div class="sidebar">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>					</div>
										<div>
											<h4 class="title-ad">Реклама</h4>
			<div class="page-content">	
				<div class="text-block">	
									<p>От <strong>4 септември (неделя)</strong> <strong>bTV Action</strong> започва излъчването на <a href="https://www.btv.bg/action/videos/premiera-patjat-na-parite-sezon-1-ot-4-septemvri-po-btv-action.htmlhttps:/www.btv.bg/action/videos/premiera-patjat-na-parite-sezon-1-ot-4-septemvri-po-btv-action.html"><strong>премиерния датски сериал &bdquo;Пътят на парите&ldquo; </strong><strong>(</strong><strong>Bedrag</strong><strong> / Follow the Money)</strong></a>. Носител на отличието за &bdquo;Най-добра чуждестранна продукция&ldquo; на престижните британски телевизионни награди &bdquo;C21 International Drama Awards&ldquo;, трилърът обещава да държи зрителите в напрежение и очакване <strong>всяка вечер от 21:00 ч.</strong></p><p><strong>Историята:</strong></p><p>Малката датска компания за устойчива енергия &bdquo;Енергрийн&ldquo; отбелязва рекорден финансов растеж и се превръща в ключов фактор на международния енергиен пазар за отрицателно време. Всичко обаче се променя, когато полицията открива мъртвото тяло на мъж, работил там. Служителят Михаил Хусенко е удушен с кабел и е захвърлен във водата под ветрогенераторите.</p><p>Напористият детектив Мадс се наема да разкрие мистерията, а първият му сблъсък е с харизматичния изпълнителен директор на компанията Александър Сьодергрен, който зад чаровната си усмивка и галантно поведение изглежда крие нещо. Какво стои зад мръсния &bdquo;път на парите&ldquo; &ndash; разберете в епизодите на хитовия датски сериал от 4 септември, всяка вечер от 21:00 ч.!</p><p>&bdquo;Пътят на парите&ldquo; се радва на изключителен международен успех и е един от малкото чуждоезични сериали, закупени от BBC, при това само два месеца след премиерата си в Дания. Поредицата е излъчена още във Финландия, Холандия, Белгия, Канада, Австралия, Словения, Португалия и др.</p><p>В главните роли зрителите ще видят известните датски актьори Томас Бо Ларсен, Натали Мадуеньо, Есбен Шмед и Николай Лие Каас.</p></p><div class="embedded video">
		<div id="top_ad_container"></div>
	<div style="position:relative;">
		<div class="ads-video-player-wrapper">
			<div class="ads-video-player-container">
				<video id="article_player_2112835706" class="video-js vjs-btv-skin" poster="https://img.cms.bweb.bg/media/images/640x360/Aug2022/2112835714.jpg" controls playsinline></video>
			</div>
		</div>
		<div id="ads-video-overlay-article_player_2112835706" style="display:none;background:transparent;"> </div>
	</div>
	<div id="bottom_ad_container"></div>
	

<script>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</script>
<script type="application/ld+json">
	{
	  "@context": "http://schema.org/",
	  "@type": "VideoObject",
	  "name": "Датският хит &bdquo;Пътят на парите&ldquo; тръгва премиерно по bTV Action от 4 септември",
	  "contentUrl": "https://vid.btv.bg/btv/2022/08/30/T0156075_FOLLOW_THE_MONEY_O4AKVAITE_1661865638-1.mp4",
	  "thumbnailUrl": "https://img.cms.bweb.bg/media/images/640x360/Aug2022/2112835714.jpg",
	  "uploadDate": "2022-08-31T16:27:13+03:00",
	  "description": "Новата поредица по bTV Action е една от малкото чуждестранни продукции, излъчени от гиганта BBC"
	}
</script>
</div><p>								</div>
									<div class="keywords">
						<span>Тагове:</span>
													<a href="/tag/?tag=Пътят на парите">Пътят на парите</a>
											</div>
							</div>

			<!-- <div class="sidebar">
				<div class="sidebar-ad">
									</div>
			</div> -->
							</div>
									</div>
								<div class="main-container article_ad_text">
										<div>
						<style> 
	.opacity {
		display:block;
		width: 100%;
		height: 100%;
		position: relative;
	}

	.opacity .overlay {
		width: 100%;
		height: 100%;
		background-color: #000000;
		opacity: 0.8;
		position: absolute;
		top: 0;
	}
</style>

<div class="grid-wrapper">
	<h2 class="box-title">Последни</h2>
	<h4 class="title-ad grid-title-ad">Реклама</h4>
	<ul class="grid">
	
			<li class="grid-box is-gallery    " data-timestamp="2022-08-31T16:27:13Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Aug2022/2112836566.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Aug2022/2112836566.jpeg" />
									
				
								<a href="//www.btv.bg/action/news/datskijat-hit-patjat-na-parite-tragva-premierno-po-btv-action-ot-4-septemvri.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/action/news/datskijat-hit-patjat-na-parite-tragva-premierno-po-btv-action-ot-4-septemvri.html">Датският хит „Пътят на парите“ тръгва премиерно по bTV Action от 4 септември</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-gallery    " data-timestamp="2022-08-11T15:14:49Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Aug2022/2112824974.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Aug2022/2112824974.jpeg" />
									
				
								<a href="//www.btv.bg/action/news/sadebna-drama-nomer-edno-v-sasht-tragva-premierno-po-btv-action.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/action/news/sadebna-drama-nomer-edno-v-sasht-tragva-premierno-po-btv-action.html">Съдебна драма номер едно в САЩ тръгва премиерно по bTV Action</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box    is-right is-advertisement " data-timestamp="">
		
			<div class="grid-box-padding">
							
									
	<h4 class="title-ad">Реклама</h4>
	<div class="add-wrapper">

		<iframe src="https://bravo.btv.bg/bweb/adunit-generator/?site=btv&size=300x250&adunit=medium_rectangle_300x250_ajax" width="300" height="250" frameborder="0" scrolling="no" allowtransparency="true"></iframe>

	</div>

								
				
			
			</div>
		</li>
		
			<li class="grid-box is-article    " data-timestamp="2022-08-08T13:11:33Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Aug2022/2112823089.png" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Aug2022/2112823089.png" />
									
				
								<a href="//www.btv.bg/action/news/sblasakat-real-madrid-ajntraht-frankfurt-za-superkupata-na-evropa-prjako-po-btv-action.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/action/news/sblasakat-real-madrid-ajntraht-frankfurt-za-superkupata-na-evropa-prjako-po-btv-action.html">Сблъсъкът Реал Мадрид – Айнтрахт Франкфурт за Суперкупата на Европа – пряко по bTV...</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-article   is-landscape adjust-by-ad " data-timestamp="2022-07-07T12:33:20Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Jul2022/2112802536.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Jul2022/2112802536.jpeg" />
									
				
								<a href="//www.btv.bg/action/news/machovete-na-ludogorec-i-cska-za-turnirite-na-uefa-ekskluzivno-po-btv-action-i-na-voyo.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-landscape">
												<a href="//www.btv.bg/action/news/machovete-na-ludogorec-i-cska-za-turnirite-na-uefa-ekskluzivno-po-btv-action-i-na-voyo.html">Мачовете на Лудогорец и ЦСКА за турнирите на УЕФА – ексклузивно по bTV Action и на VOYO</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-article    " data-timestamp="2022-05-17T17:19:07Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/May2022/2112764861.jpeg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/May2022/2112764861.jpeg" />
									
				
								<a href="//www.btv.bg/action/news/finalite-na-uefa-ekskluzivno-v-kanalite-na-btv-media-group.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/action/news/finalite-na-uefa-ekskluzivno-v-kanalite-na-btv-media-group.html">Финалите на UEFA - ексклузивно в каналите на bTV Media Group</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-gallery    " data-timestamp="2022-01-26T18:21:11Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Jan2022/2112676529.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Jan2022/2112676529.jpg" />
									
				
								<a href="/action/shows/gamer/novini/btv-action-otvezhda-zritelite-na-virtualno-prikljuchenie-s-novoto-predavane-gejmar-i-natali-trifonova.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/shows/gamer/novini/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="/action/shows/gamer/novini/btv-action-otvezhda-zritelite-na-virtualno-prikljuchenie-s-novoto-predavane-gejmar-i-natali-trifonova.html " target="_blank">bTV Action отвежда зрителите на виртуално приключение - с новото предаване "Геймър"...</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-gallery    " data-timestamp="2022-01-12T14:55:03Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Jan2022/2112667281.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Jan2022/2112667281.jpg" />
									
				
								<a href="//www.btv.bg/action/news/mezhdugalakticheska-vojna-v-novija-sezon-na-legendite-na-utreshnija-den-po-btv-action.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/action/news/mezhdugalakticheska-vojna-v-novija-sezon-na-legendite-na-utreshnija-den-po-btv-action.html">Междугалактическа война в новия сезон на „Легендите на утрешния ден“ по bTV Action</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-article   is-landscape " data-timestamp="2021-12-07T16:08:05Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Dec2021/2112641568.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Dec2021/2112641568.jpg" />
									
				
								<a href="//www.btv.bg/za-btv/spetsialno/futbolen-maraton-v-kanalite-na-btv-media-group.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/za-btv/spetsialno/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-landscape">
												<a href="//www.btv.bg/za-btv/spetsialno/futbolen-maraton-v-kanalite-na-btv-media-group.html">Футболен маратон в каналите на bTV Media Group</a>
											</h2>
				
			
			</div>
		</li>
		
			<li class="grid-box is-article    " data-timestamp="2021-09-08T10:53:07Z">
		
			<div class="grid-box-padding">
			
															<img class="size_300x300" src="//img.bg.sof.cmestatic.com/media/images/300x300/Sep2021/2112563778.jpg" />
											<img class="size_620x349" src="//img.bg.sof.cmestatic.com/media/images/620x349/Sep2021/2112563778.jpg" />
									
				
								<a href="//www.btv.bg/action/news/hitovijat-srabski-serial-sas-zvezdno-balgarsko-prisastvie-juzhen-vjatar-premierno-po-btv-action-ot-14-septemvri.html" class="box-link">
								</a>
				
				<div class="article-meta">
					<span class="article-style"></span>
											<div class="color-label">
						
														<a class="bcol-default" href="/action/news/"><span>От</span> Новини</a>
														
						</div>
										
										
					<h2 class="title-square-s">
												<a href="//www.btv.bg/action/news/hitovijat-srabski-serial-sas-zvezdno-balgarsko-prisastvie-juzhen-vjatar-premierno-po-btv-action-ot-14-septemvri.html">Хитовият сръбски сериал със звездно българско присъствие - „Южен вятър“ премиерно...</a>
											</h2>
				
			
			</div>
		</li>
		
		
	</ul>
	
		<div class="end-of-page">	
		<a data-load-url="/lbin/btvbg/load_more_from_section.php" class="button is-rounded button-default js-load-more-news">Зареди още</a>
	</div>
	</div>

<script>
	var next_page = 2, items_on_page = 25;
</script>					</div>
										<div class="sidebar">
						<div class="bweb-gpt bweb-gpt--medium_rectangle_300x250 bweb-gpt--medium_rectangle_300x250--first"><div id="div-gpt-ad-medium_rectangle_300x250_first"><script>if( typeof googletagAdSlots['medium_rectangle_300x250_first'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-medium_rectangle_300x250_first'); }); }</script></div></div>					</div>
									</div>
							</div>
						<div>
								<div>
										<div>
						<div class="overlay-bg"></div>
<div class="logos ladyzonenew main-container">
	<div class="commen_footer bdr logos-channels">
		<ul>
		    <li class="btv"><a href="http://www.btv.bg/">btv</a></li>
		    <li class="comedy"><a href="http://www.btv.bg/comedy/">comedy</a></li>
		    <li class="cinema"><a href="http://www.btv.bg/cinema/">cinema</a></li>
		    <li class="action"><a href="http://www.btv.bg/action/">action</a></li>
		    <li class="lady"><a href="http://www.btv.bg/lady/">lady</a></li>
		    <li class="ring"><a href="http://www.btv.bg/ring/">ring</a></li>
		</ul>
		<div class="clear"></div>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul>
		    <li class="news"><a target="_blank" href="http://btvnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Новини</a></li>
			<li class="businessnews"><a target="_blank" href="https://businessnovinite.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бизнес Новините</a></li>
		    <li class="voyo"><a target="_blank" href="http://voyo.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Voyo</a></li>
		    <li class="vreme"><a target="_blank" href="http://dalivali.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Времето</a></li>
		    <li class="ladyzone"><a target="_blank" href="http://ladyzone.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">За жената</a></li>
		    <li class="oscars"><a target="_blank" href="http://oskarite.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Наградите Оскар</a></li>
		</ul>
	</div>
	<div class="commen_footer bdr logos-bweb">
		<ul class="second">
		    <li class="btvplus"><a target="_blank" href="http://btvplus.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Plus</a></li>
		    <!-- <li class="azreporterat"><a target="_blank" href="http://azreporterat.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Аз, репортерът</a></li>
		    <li class="autobg"><a target="_blank" href="http://auto.btv.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">auto.btv.bg</a></li> -->
		    <li class="zodia"><a target="_blank" href="http://zodia.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Хороскоп</a></li>
		    <!-- <li class="bistro"><a target="_blank" href="http://bistro.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Бистро</a></li> -->
		</ul>
	</div>
	<div class="commen_footer logos-bradio">
		<ul>
		    <li class="b-radio"><a target="_blank" href="http://www.btvradio.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">bTV Radio</a></li>
		    <li class="njoy"><a target="_blank" href="http://www.njoy.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio N-Joy</a></li>
			<!--<li class="melody"><a target="_blank" href="http://www.melodybg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Radio Melody</a></li>-->
		    <li class="zrock"><a target="_blank" href="http://www.zrockbg.com/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Z-Rock</a></li>
		    <li class="classic"><a target="_blank" href="http://www.classicfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Classic FM Sofia</a></li>
		    <li class="jazz"><a target="_blank" href="http://www.jazzfm.bg/?utm_source=btv.bg&amp;utm_medium=logo&amp;utm_campaign=footer">Jazz FM</a></li>
		</ul>
	</div>
</div>
<footer class="site-footer main-container no-padding">
	<a class="site-logo" href="/"><img src="/static/bg/microsites/btvnew/img/logo-btv-main.svg"></a>
    <nav class="footer-nav">
        <ul class="footer-nav-list left-ul">
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/">За BTV</a>
            </li>
            <!--<li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="">Социална отговорност</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="">Медийни партньорства</a>
            </li>
            -->
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/reklama">Реклама</a>
            </li>
        </ul>
        <ul class="footer-nav-list right-ul">
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/careers/">Кариери</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/contacts/">За контакти</a>
            </li>
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="/za-btv/contacts/">Въпроси и отговори</a>
            </li>

            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="https://bravo.btv.bg/web/bmg_privacy_policy_websites.pdf">Политика за поверителност</a>
            </li>
                        
            <li class="footer-title-sm footer-nav-item is-uppercase">
                <a href="//bravo.btv.bg/web/General%20Terms_Websites.pdf" target="_blank">Общи условия</a>
            </li>
        </ul>
    </nav>
    <p class="footer-title-sm-light">bTV не носи отговорност за съдържанието на коментарите и на материалите, разположени от потребители на сървъра на bTV.</p>
    <p class="footer-title-sm-light copyright">© bTV - bTV Media Group 2018 г. Всички права запазени.</p>

</footer>

<!--<div class="welcome-page-wrapper mfp-hide">

	<div class="welcome-page">
		<h1>Добре дошли на новия сайт btv.bg!</h1>

		<div class="body">
			<p>bTV.bg е с нов дизайн, който функционира като портал към видео съдържанието на bTV Media Group. На bTV.bg  можете да гледате лесно и удобно програмата на bTV на живо, както и любимите си предавания и сериали веднага след ефир – на btvplus.bg, актуалните  новини - на btvnovinite.bg, и най-новото от света на забавлението – на ladyzone.bg, bistro.bg и auto.btv.bg.</p>

			<p>През мобилен телефон бързо и лесно можете да прочетете последните новини, да видите най-новите трейлъри или просто да гледате телевизия, когато и където пожелаете.</p>

			<p>Благодарим Ви, че сте лоялен потребител на btv.bg. За идеи и коментари пишете на <a href="mailto:feedback@btv.bg">feedback@btv.bg</a>.</p>
		</div>
		
		<a class="close">Към сайта</a>
	</div>
	
</div>-->					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--wallpaper"><div id="div-gpt-ad-wallpaper"><script>if( typeof googletagAdSlots['wallpaper'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-wallpaper'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--ibug"><div id="div-gpt-ad-ibug"><script>if( typeof googletagAdSlots['ibug'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-ibug'); }); }</script></div></div>					</div>
										<div>
						<div class="bweb-gpt bweb-gpt--carousel"><div id="div-gpt-ad-carousel"><script>if( typeof googletagAdSlots['carousel'] != "undefined" ) { googletag.cmd.push(function() { googletag.display('div-gpt-ad-carousel'); }); }</script></div></div>					</div>
									</div>
							</div>
					</div>
	</div>
</div>
    
<style></style>

<script text="type/javascript">
	jQuery(document).ready(function(){	

		function processGAABStatus() {
			var gtag_action_adblock = 'Active';
			var browser_name = 'Unknown';
			if (navigator.userAgent.search("MSIE") >= 0) {
				browser_name = 'IE';
			} else if (navigator.userAgent.search("Chrome") >= 0) {
				browser_name = 'Chrome';
			} else if (navigator.userAgent.search("Firefox") >= 0) {
				browser_name = 'Firefox';
			} else if (navigator.userAgent.search("Safari") >= 0) {
				browser_name = 'Safari';
			} else if (navigator.userAgent.search("Opera") >= 0) {
				browser_name = 'Opera';
			}
			if (typeof google != 'undefined' && jQuery(document).find('#TestAdBlock').length) {
				gtag_action_adblock = 'Inactive';
			}
			if (window._gaq) {
				_gaq.push(['_trackEvent', 'adBlock', gtag_action_adblock, browser_name, '', true]);
			}
			// ga and gtag all GA without _gaq
			if (window.ga) {
				try {
					ga(function() {
						var gaList = ga.getAll();
						if (gaList) {
							for(var i = 0; i < gaList.length; i++) {
								ga(gaList[i].get('name')+'.send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
							}
						} else {
							ga('send','event','adBlock',gtag_action_adblock,browser_name, {nonInteraction: true});
						}
					});
				} catch(err){}
			}
		}

		if ( typeof jQuery.getCookie == "function" && typeof jQuery.setCookie == "function" ) {
			if ( ! jQuery.getCookie('ga_ab_event') ) {
				jQuery.setCookie('ga_ab_event', '1', 1, true);
				processGAABStatus();
			}
		} else {
			processGAABStatus();
		}
	});
</script>

            <img id="usrtrk" src="/lbin/global/usrtrk.php?type=4&id=2100788265" style="display:none;"/>		
    
		<!-- videojs js -->
	<link href="/static/bg/shared/vjs/video-js.css" rel="stylesheet">
	<link href="/static/bg/shared/vjs/videojs-contrib-ads.css" rel="stylesheet">
	<link href="/static/bg/shared/vjs/videojs.ima.css" rel="stylesheet">

	<!-- Player JS -->
	<script type="text/javascript" src="/static/bg/shared/vjs/video.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/vjs/videojs-contrib-ads.js"></script>
	<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
	<script type="text/javascript" src="/static/bg/shared/vjs/player-v2.js?v=1.0"></script>
		<!-- btvnew js file -->
	
	<script type="text/javascript" src="/static/bg/microsites/btv_new/js/script.js?v=1.2"></script>
	<script type="text/javascript" src="/static/bg/microsites/btv_new/js/btvbg.js?v=4.12"></script>
	<script type="text/javascript" src="/static/shared/js/jquery.fine-uploader.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery.mCustomScrollbar.concat.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery-ui.min.js"></script>
	<script type="text/javascript" src="/static/bg/shared/js/jquery.mobile-events.min.js"></script>

	</body>

</html>
